<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Matt Jimenez Departs Whole Foods - BevNET.com</title>
	<link rel="shortcut icon" href="//dg6qn11ynnp6a.cloudfront.net/favicon.ico" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bevnet.com/xmlrpc.php">

		
	<!--noptimize-->
<script src="//d2btcxja5g5zgs.cloudfront.net/assets/js/vendor/modernizr-2.6.2.min.js"></script>
<script>
window.html5.elements = 'main'; // add main element to list of HTML5 tags
window.html5.shivDocument(document); // re-invoke the `shivDocument` method
</script>
<!--/noptimize-->	<!--noptimize-->
<!-- TypeKit -->
<script src="//use.typekit.net/ycz2wgk.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- /TypeKit -->
<!--/noptimize-->	
<!--noptimize-->
<!-- Async loading of ads in iframes -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptadslots_sync = [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  gads.src = '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- Used for sync. loading of non-iframe ads -->
<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>

<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-3486920729120089");
GS_googleEnableAllServices();
</script>

<script type="text/javascript">
GA_googleAddSlot("ca-pub-3486920729120089", "TextAd_NewsArticles");
GA_googleAddSlot("ca-pub-3486920729120089", "ShowCoverage_BevNET");
GA_googleAddSlot("ca-pub-3486920729120089", "BevNET_Native_LeftColumn");
GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_1");
GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_2");
GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_3");
GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_4");
GA_googleAddSlot("ca-pub-3486920729120089", "Livestream_5");
</script>

<script type="text/javascript">
GA_googleFetchAds();
</script>
<!--/noptimize-->	<!--noptimize-->

<script src="//d2btcxja5g5zgs.cloudfront.net/jwplayer/6.10/jwplayer.js"></script>
<script src="//d2btcxja5g5zgs.cloudfront.net/jwplayer/6.10/jwplayer.html5.js"></script>



<!--/noptimize-->		
	
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market" />
<meta property="og:locale" content="en_US" />
<meta property="og:title" content="Matt Jimenez Departs Whole Foods - BevNET.com" />
<meta property="og:description" content="Today in a letter to suppliers, Matt Jimenez, global senior category manager for grocery at Whole Foods Market, announced his departure. Jimenez’s last day will be tomorrow, and he said he will take a few weeks off before “launching his next venture.”" />
<meta property="og:url" content="https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market" />
<meta property="og:site_name" content="BevNET.com" />
<meta property="article:section" content="Headlines" />
<meta property="article:published_time" content="2017-06-29T17:15:09-04:00" />
<meta property="article:modified_time" content="2017-06-29T18:14:13-04:00" />
<meta property="og:updated_time" content="2017-06-29T18:14:13-04:00" />
<meta property="og:image" content="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full.jpg"/>
<meta property="twitter:image" content="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full.jpg"/>
<meta name="twitter:image:src" content="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full.jpg"/>
<meta property="og:image" content="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/05/08154119/mattjimenez_970-680x680.jpg"/>
<meta property="og:image" content="https://pbs.twimg.com/profile_images/469142574716817409/BcRxza5k_400x400.jpeg"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Today in a letter to suppliers, Matt Jimenez, global senior category manager for grocery at Whole Foods Market, announced his departure. Jimenez’s last day will be tomorrow, and he said he will take a few weeks off before “launching his next venture.”" />
<meta name="twitter:title" content="Matt Jimenez Departs Whole Foods - BevNET.com" />
<meta name="twitter:site" content="@bevnet" />
<meta name="twitter:image" content="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/05/08154119/mattjimenez_970.jpg" />
<meta name="twitter:creator" content="@bevnet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//d2btcxja5g5zgs.cloudfront.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel="alternate" type="application/rss+xml" title="BevNET.com &raquo; Feed" href="https://www.bevnet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BevNET.com &raquo; Comments Feed" href="https://www.bevnet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BevNET.com &raquo; Matt Jimenez Departs Whole Foods Comments Feed" href="https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bevnet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='https://www.bevnet.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.bevnet.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bevnet-application-css'  href='//d2btcxja5g5zgs.cloudfront.net/bundles/bevnet/application-2017.06.27-01.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='//d2btcxja5g5zgs.cloudfront.net/assets/js/jquery-1.11.3.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//d2btcxja5g5zgs.cloudfront.net/assets/js/jquery-migrate-1.2.1.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//d2btcxja5g5zgs.cloudfront.net/bundles/bevnet/application-2017.06.27-01.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.bevnet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bevnet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bevnet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.bevnet.com/?p=125328' />
<link rel="alternate" type="application/json+oembed" href="https://www.bevnet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bevnet.com%2Fnews%2F2017%2Fmatt-jimenez-departs-whole-foods-market" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bevnet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bevnet.com%2Fnews%2F2017%2Fmatt-jimenez-departs-whole-foods-market&#038;format=xml" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.bevnet.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>	
	</head>

<body class="post-template-default single single-post postid-125328 single-format-standard group-blog">

	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TW44FQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TW44FQ');</script>
<!-- End Google Tag Manager -->


<!--code for new facebook widget-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=176433355713967";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="body_top">

</div>
<div id="page" class="hfeed site">
	
	<header id="top">

			
			<div class="main-navigation">

				<div class="wrap">

					<h1 class="logo">
						<a href="http://www.bevnet.com" rel="home"><img class="print" src="https://d2btcxja5g5zgs.cloudfront.net/assets/img/logo.png" alt="">BevNET</a>
					</h1>

					<nav role="sitemap">

						<div class="account">
  <a class="circle-btn" href="/user/login" title="User Account"><i class="glyphicon glyphicon-user"></i></a>
  <ul class="drop-down-list">
  	<li class="header-user-register"><a href="/user/register">Register</a></li>
    <li class="header-user-login"><a href="/user/login">Login</a></li>
    <li class="header-user-account" style="display: none"><a href="/myaccount">Account</a></li>
    <li class="header-user-logout" style="display: none"><a href="/user/logout">Logout</a></li>
  </ul>
</div>
						<form method="get" action="/search" role="search">
  <input type="search" name="q" placeholder="Site Search" value="">
  <button type="submit" data-icon="&#xf002;"><span>Search</span></button>
</form>
						<div class="sitemap"><ul id="main_menu" class="sitemap-nav"><li id="menu-item-72831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-72831"><a title="Beverage Industry News" href="https://www.bevnet.com/news" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
<ul>
	<li id="menu-item-72832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72832"><a href="https://www.bevnet.com">Top News</a></li>
	<li id="menu-item-72842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72842"><a href="https://www.bevnet.com/video">Videos</a></li>
	<li id="menu-item-72833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72833"><a title="Press releases and more" href="https://www.bevnet.com/newswire">Newswire</a></li>
	<li id="menu-item-72834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72834"><a href="https://www.bevnet.com/supplier-news">Supplier News</a></li>
	<li id="menu-item-99214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99214"><a href="https://www.projectnosh.com" class="external" rel="nofollow">Project NOSH</a></li>
	<li id="menu-item-72835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72835"><a href="https://www.brewbound.com/" class="external" rel="nofollow">Brewbound</a></li>
	<li id="menu-item-77376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77376"><a href="https://www.bevnet.com/bestof">Best of Awards</a></li>
	<li id="menu-item-77377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77377"><a href="https://www.bevnet.com/spirits">Spirits &#038; Mixers</a></li>
	<li id="menu-item-91843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91843"><a href="https://www.bevnet.com/submit/news"><strong>Submit News</strong></a></li>
</ul>
</li>
<li id="menu-item-72836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-72836"><a href="https://www.bevnet.com/reviews" class="dropdown-toggle" data-toggle="dropdown">Reviews <b class="caret"></b></a>
<ul>
	<li id="menu-item-72837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72837"><a href="https://www.bevnet.com/reviews">Featured Reviews</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72838"><a href="https://www.bevnet.com/reviews/categories">Browse By Category</a></li>
	<li id="menu-item-72840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72840"><a href="https://www.bevnet.com/reviews/view-all">View All</a></li>
	<li id="menu-item-72841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72841"><a href="https://www.bevnet.com/Submit/Product"><strong>Submit Product For Review</strong></a></li>
</ul>
</li>
<li id="menu-item-110664" class="has-flydown more-podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-110664"><a href="https://www.bevnet.com/podcast">Podcast</a></li>
<li id="menu-item-72843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-72843"><a href="https://www.bevnet.com/events" class="dropdown-toggle" data-toggle="dropdown">Events <b class="caret"></b></a>
<ul>
	<li id="menu-item-117014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117014"><a href="https://www.bevnet.com/events/bevnetlivesummer17/">BevNET Live Summer 2017</a></li>
	<li id="menu-item-104561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104561"><a href="https://www.bevnet.com/events/bevnetlivewinter17/">BevNET Live Winter 2017</a></li>
	<li id="menu-item-106502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106502"><a href="https://www.bevnet.com/events">Full List of 2017 Events</a></li>
	<li id="menu-item-89469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89469"><a href="https://www.bevnet.com/events/pastevents">Past Events</a></li>
</ul>
</li>
<li id="menu-item-72846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-72846"><a href="https://www.bevnet.com/jobs" class="dropdown-toggle" data-toggle="dropdown">Jobs <b class="caret"></b></a>
<ul>
	<li id="menu-item-72847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72847"><a href="https://www.bevnet.com/jobs">Job Listings</a></li>
	<li id="menu-item-72848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72848"><a href="https://www.bevnet.com/Jobs/PostJobListing">Post a Job</a></li>
</ul>
</li>
<li id="menu-item-102033" class="has-flydown more-beverageschool menu-item menu-item-type-custom menu-item-object-custom menu-item-102033"><a href="https://www.bevnet.com/education">School</a></li>
<li id="menu-item-72850" class="has-flydown more-magazine menu-item menu-item-type-custom menu-item-object-custom menu-item-72850"><a href="https://www.bevnet.com/magazine">Magazine</a></li>
<li id="menu-item-72856" class="nav-directories menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-72856"><a href="https://www.bevnet.com/supplierfinder" class="dropdown-toggle" data-toggle="dropdown">Directories <b class="caret"></b></a>
<ul>
	<li id="menu-item-72857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72857"><a href="https://www.bevnet.com/marketplace">Marketplace / Classified Ads</a></li>
	<li id="menu-item-72858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72858"><a href="https://www.bevnet.com/supplierfinder">Supplier Finder Database</a></li>
	<li id="menu-item-105659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105659"><a href="https://www.bevnet.com/bevnetguides/">BevNET Industry Guides</a></li>
</ul>
</li>
<li id="menu-item-91835" class="menu-signin menu-item menu-item-type-custom menu-item-object-custom menu-item-91835"><a href="https://www.bevnet.com/user/login">Sign In</a></li>
<li id="menu-item-91836" class="social facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-91836"><a href="https://www.facebook.com/bevnetcom" class="external" rel="nofollow">Facebook</a></li>
<li id="menu-item-91837" class="social twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-91837"><a href="https://twitter.com/bevnet" class="external" rel="nofollow">Twitter</a></li>
<li id="menu-item-91838" class="has-flydown more-social menu-item menu-item-type-custom menu-item-object-custom menu-item-91838"><a href="#"><span>More Networks</span></a></li>
</ul></div>
						
						<a href="#" class="mobile-navigation" data-icon="&#xe002"><span>Mobile Navigation</span></a>

					</nav>

				</div>

			</div> <!-- end .primary-navigation -->

						
<div id="banner_top" class="ad-container banner-top hidden-tablet-medium">
  
  <div class="adslot" id="ad_970x90" style="width: 970px; height: auto;" data-dfp="970x90" data-sizes="[[970,90],[970,250]]"></]"></div>

</div>			
		</header> <!-- end #top -->

	<main id="content" class="top">

  <div class="wrap">

    <section role="main">

      <div class="main-column-col1-2">

        
          <section id="post-125328" class="post post-single ">

    
  
<div class="ad-container">
  </div>  
  
  <header class="post-header">

    <h1>Matt Jimenez Departs Whole Foods</h1>

    <div class="post-meta">
      <span class="post-author pre"><a href="https://www.bevnet.com/author/cortenbergbevnet-com/" title="Posts by Carol Ortenberg" class="author url fn" rel="author">Carol Ortenberg</a></span> <span class="post-date"><time class="updated" datetime="2017-06-29" pubdate>Jun. 29, 2017 at 5:15 pm</time></span>
    </div>

    
<!--noptimize-->
<ul class="social clearfix">
  <li class="twitter"><a href="http://twitter.com/share" class="twitter-share-button external" data-url="https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market" data-count="horizontal" data-text="Matt Jimenez Departs Whole Foods" data-via="bevnet"  rel="nofollow"></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
  <li class="facebook"><iframe src='//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.bevnet.com%2Fnews%2F2017%2Fmatt-jimenez-departs-whole-foods-market&amp;locale=&amp;layout=button_count&amp;action=like&amp;width=92&amp;height=20&amp;colorscheme=light' scrolling='no' frameborder='0' style='border:none; overflow:hidden; width:92px; height:20px;' allowTransparency='true'></iframe></li>
  <li class="linkedIn"><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market' data-counter=''></script></li>
  <li class="more">
    <div class="btn-group">
      <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown">
        More <span class="caret"></span>
      </button>
      <ul class="dropdown-menu" role="menu">
        <li class="google1"><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium' href='https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market'></g:plusone></li>
        <li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bevnet.com%2Fnews%2F2017%2Fmatt-jimenez-departs-whole-foods-market&description=Matt%20Jimenez%20Departs%20Whole%20Foods&media=https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/05/08154119/mattjimenez_970.jpg" class="pin-it-button" count-layout="horizontal"></a><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script></li>
      </ul>
    </div>
  </li>
</ul>
<!--/noptimize-->
  </header>

  <div class="content">

    <p><img class="aligncenter wp-image-124898 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full.jpg" alt="" width="650" height="433" data-lazy-srcset="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full.jpg 650w, https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full-480x320.jpg 480w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" /><noscript><img class="aligncenter wp-image-124898 size-full" src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full.jpg" alt="" width="650" height="433" srcset="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full.jpg 650w, https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/20172051/MattJimenez_full-480x320.jpg 480w" sizes="(max-width: 650px) 100vw, 650px" /></noscript></p>
<p>Today in a letter to suppliers, Matt Jimenez, global senior category manager for grocery at Whole Foods Market, announced his departure. Jimenez’s last day will be tomorrow, and he said he will take a few weeks off before “launching his next venture.”</p><div id="article_ad_300x250_Lower" class="ad-container ad-width-300">

</div>
<p>Previously Jimenez was the National Sales Manager at Hain Celestial and National Sales Manager at PROBAR. In total, Jimenez spent over eight years at the natural retailer.</p>
<p>In his email, Jimenez wrote “I truly believe that the advancement of organic food, as well as outstanding innovations in food &amp; wellness, will come from the efforts of all of you. During my time here, I have seen fantastic ideas brought to market which have gone on to change the landscape of our entire industry. Thank you for all that you do and your influence in evolving our collective food culture.”</p>
<p>In a nod Whole Foods&#8217; <a href="https://www.bevnet.com/news/2017/video-whole-foods-centralized-purchasing-decisions">recent changes to its grocery management structure and buying processes</a>, Jimenez added, &#8220;Please know that the merchant teams at [Whole Foods] are working very hard to evolve the purchasing programs.&#8221;</p>

  </div> <!-- end .content -->

  <footer class="post-footer">

    
<!-- (Potential) BevNET Company Highlight Blocks -->
<!-- endof  BevNET Company Highlight Blocks -->


  </footer> <!-- end .post-footer.company-info -->

  <nav class="nav-post-multi-page">

  
</nav>
  
<div class="ad-container text-ad ad-single-content-bottom">
  <!--noptimize-->
  <script type='text/javascript'>
  GA_googleFillSlot("TextAd_NewsArticles");
  </script>
  <!--/noptimize-->
</div>
  

	<section id="fb_comments">

		<div class="fb-comments" data-href="https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market" data-numposts="5" data-colorscheme="light"></div>

	</section>


</section> <!-- end .post.post-single -->
        
        <aside class="related">

	<section class="section news">

		<header class="section-header">

			<h1>Latest News</h1>

		</header>

		<div class="section-content">

		        
    	<article class="post hentry">
		<a href="https://www.bevnet.com/news/2017/examining-trends-innovation-2017-summer-fancy-food-show">
		<figure>
								<img src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/29181245/FFS_970-150x150.jpg" alt="Examining Trends and Innovation at 2017 Summer Fancy Food Show">
				</figure>
		<div class="summary">
			<h2>
				Examining Trends and Innovation at 2017 Summer Fancy Food Show			</h2>
					</div>
	</a>
</article> <!-- end .post -->    	

        
    	<article class="post hentry">
		<a href="https://www.bevnet.com/news/2017/ift17-analysts-discuss-macro-trends-ingredients">
		<figure>
								<img src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/29180907/protein_ift_970-150x150.jpg" alt="IFT17: Analysts Discuss Macro Trends in Ingredients">
				</figure>
		<div class="summary">
			<h2>
				IFT17: Analysts Discuss Macro Trends in Ingredients			</h2>
					</div>
	</a>
</article> <!-- end .post -->    	

        
    	<article class="post hentry">
		<a href="https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market">
		<figure>
								<img src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/05/08154119/mattjimenez_970-150x150.jpg" alt="Matt Jimenez Departs Whole Foods">
				</figure>
		<div class="summary">
			<h2>
				Matt Jimenez Departs Whole Foods			</h2>
					</div>
	</a>
</article> <!-- end .post -->    	

    
		  
	
		</div>

	</section> <!-- end .section -->

	

<section class="section news">

		<!--noptimize-->
		<script type='text/javascript'>
		GA_googleFillSlot("BevNET_Native_LeftColumn");
		</script>
		<!--/noptimize-->
  </section>
	
	

<section class="section news">

	<header class="section-header">

		<h1>Marketplace</h1>

	</header>

	<div class="section-content">

				
		<article class="post hentry">
			<a href="/marketplace/Contract-Canning-and-Bottling-NY-State">
				<figure>
								
									
					<div class="image-square crop-from-center">
						<img src="https://placeholdit.imgix.net/~text?txtsize=16&bg=5a5a5a&txtclr=ffffff&txt=Beak & Skiff Beverage Co-Packing &w=100&h=100&txttrack=0" alt="Contract Canning and Bottling NY State">
					</div>
								</figure>
				<div class="summary">
					<h2>Contract Canning and Bottling NY State</h2>
				</div>
			</a>
		</article> <!-- end .post -->

		
		<footer class="section-footer">
			<a href="http://www.bevnet.com/marketplace">View All</a><span class="divider">|</span><a href="http://www.bevnet.com/marketplace/postlisting">Post a Listing</a>
		</footer>

	</div>

</section> <!-- end .section -->

	
	

<section class="section news">

	<header class="section-header">

		<h1>Featured Jobs</h1>

	</header>

	<div class="section-content">

				
		<article class="post hentry">
			<a href="/jobs/24778-NYC-Sales-Representative-Braven-Brewing-Company">
				<figure>
								
				
									
					<div class="square-image">
						<img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/17836220.d305a822d9bc4dffabd75c454cdaf19b.bravenbrewing.jpg" alt="NYC Sales Representative - Braven Brewing Company">
					</div>
								</figure>
				<div class="summary">
					<h2>NYC Sales Representative - Braven Brewing Company</h2>
				</div>
			</a>
		</article> <!-- end .post -->

				
		<article class="post hentry">
			<a href="/jobs/24772-PackagingWarehouse-Manager-Three-Weavers-Brewing-Company">
				<figure>
								
				
									
					<div class="square-image">
						<img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/691534205.5a45d5d797974c09819068c75536b159.threeweavers.jpg" alt="Packaging/Warehouse Manager - Three Weavers Brewing Company">
					</div>
								</figure>
				<div class="summary">
					<h2>Packaging/Warehouse Manager - Three Weavers Bre...</h2>
				</div>
			</a>
		</article> <!-- end .post -->

				
		<article class="post hentry">
			<a href="/jobs/24771-Sales-Director-Shire-City-Herbals-makers-of-Fire-Cider">
				<figure>
								
				
									
					<div class="square-image">
						<img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/834301805.large.logo.transp.solid.black.png" alt="Sales Director - Shire City Herbals, makers of Fire Cider">
					</div>
								</figure>
				<div class="summary">
					<h2>Sales Director - Shire City Herbals, makers of ...</h2>
				</div>
			</a>
		</article> <!-- end .post -->

				
		<article class="post hentry">
			<a href="/jobs/24770-Controller-Melvin-Brewing-Company">
				<figure>
								
				
									
					<div class="square-image">
						<img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/427587857.3fcf085af71947e8906c3afac5633345.melvinbrewing.jpg" alt="Controller - Melvin Brewing Company">
					</div>
								</figure>
				<div class="summary">
					<h2>Controller - Melvin Brewing Company</h2>
				</div>
			</a>
		</article> <!-- end .post -->

				
		<article class="post hentry">
			<a href="/jobs/24768-Sales-Manager-The-Beverage-Works-NY-Inc">
				<figure>
								
				
									
					<div class="square-image">
						<img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/622298933.rb.1738091.thebeverageworks.logo.individualpanels.6.jpg" alt="Sales Manager - The Beverage Works, NY Inc">
					</div>
								</figure>
				<div class="summary">
					<h2>Sales Manager - The Beverage Works, NY Inc</h2>
				</div>
			</a>
		</article> <!-- end .post -->

				
		<article class="post hentry">
			<a href="/jobs/24767-Sales-Representative--Three-Weavers-Brewing-Company">
				<figure>
								
				
									
					<div class="square-image">
						<img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/540607661.821ddadaf83e484ab0a145769acdcf86.threeweavers.jpg" alt="Sales Representative  - Three Weavers Brewing Company">
					</div>
								</figure>
				<div class="summary">
					<h2>Sales Representative  - Three Weavers Brewing C...</h2>
				</div>
			</a>
		</article> <!-- end .post -->

		
		<footer class="section-footer">
			<a href="http://www.bevnet.com/jobs">View All Jobs</a><span class="divider">|</span><a href="http://www.bevnet.com/jobs/postjoblisting">Post a Job</a>
		</footer>

	</div>

</section> <!-- end .section -->

	
	
	
	<section class="section news">

		<header class="section-header">

			<h1>Additional News</h1>

		</header>

		<div class="section-content">

		
        
    	<article class="post hentry">
				<a href="https://www.bevnet.com/news/2017/photo-gallery-new-products-brand-updates-summer-fancy-food-show-2017">
					<figure>
																	<img src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/28145628/FFS_A_970-150x150.jpg" alt="Photo Gallery: New Products, Brand Updates From Summer Fancy Food Show 2017">
										</figure>
					<div class="summary">
						<h2>
							2017 Summer Fancy Food Photo Gallery						</h2>
											</div>
				</a>
			</article> <!-- end .post -->

        
    	<article class="post hentry">
				<a href="https://www.bevnet.com/reviews/la-colombe-draft-latte">
					<figure>
																	<img src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/28120127/LaColombeChai_970-150x150.jpg" alt="Review: La Colombe Chai Draft Latte">
										</figure>
					<div class="summary">
						<h2>
							Review: La Colombe Chai Draft Latte						</h2>
											</div>
				</a>
			</article> <!-- end .post -->

        
    	<article class="post hentry">
				<a href="https://www.bevnet.com/reviews/fylo">
					<figure>
																	<img src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/21151640/Fylo_970-150x150.jpg" alt="Review: Fylo Digestive Wellness Shot">
										</figure>
					<div class="summary">
						<h2>
							Review: Fylo Digestive Wellness Shot						</h2>
											</div>
				</a>
			</article> <!-- end .post -->

        
    	<article class="post hentry">
				<a href="https://www.bevnet.com/news/2017/suppliers-predict-benefits-new-brands-wfmamazon-combo">
					<figure>
																	<img src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/26144243/amazondeal_970-150x150.jpg" alt="Suppliers Predict Benefits for New Brands in WFM/Amazon Combo">
										</figure>
					<div class="summary">
						<h2>
							Suppliers Predict Benefits for New Brands in WFM/Amazon Combo						</h2>
											</div>
				</a>
			</article> <!-- end .post -->

    
		</div>

	</section> 
	
	

</aside>
      </div>

    </section>

  
<aside role="complementary">


			
	
	
<section class="widget posts-list widget-jobs">

  <header class="section-header">

    <h1>Beverage Industry Jobs</h1>

  </header>

  <div class="content debossed">

    	<ul>
															
					<li><a href="/jobs/24782-Massachusetts-Sales-Rep--Great-Divide-Brewing-Company-Great-Divide-Brewing-Co">Massachusetts Sales Rep - Great Divide Brewing Company - Great Divide Brewing Co</a></li>
										
					<li><a href="/jobs/24781-Pennsylvania-Sales-Rep--Great-Divide-Brewing-Company-Great-Divide-Brewing-Co">Pennsylvania Sales Rep - Great Divide Brewing Company - Great Divide Brewing Co</a></li>
										
					<li><a href="/jobs/24780-Sales--Field-Marketing-Manager-Collective-Arts-Brewing">Sales & Field Marketing Manager - Collective Arts Brewing</a></li>
										
					<li><a href="/jobs/24779-Sales-Cordinator--4505-Meats">Sales Cordinator  - 4505 Meats</a></li>
														</ul>

    <footer>
      <a href="http://www.bevnet.com/jobs">View All - 420 Jobs</a><span class="divider">|</span><a href="http://www.bevnet.com/Jobs/PostJobListing">Post a Job</a>
    </footer>

  </div>

</section>	
	

	
<section class="widget widget-submit-news">

    <div class="content debossed">

      <p><a href="http://bevnet.com/newsletter" class="mail">Subscribe to BevNET's Daily Newsletter</a></p>

    </div>

</section>
	
<section class="widget hidden-mobile">

  <div class="content ad-container">

  
    <div class="adslot" id="ad_300x250" data-sizes="[[300,250],[300,600]]" data-dfp="300x250"></div>

  
  </div>

</section>
	
<section id="widget_articles" class="widget posts-list tabbed-content">

  <header class="section-header">

    <h1>Recent Articles</h1>

  </header>

  <div class="content debossed">

    <!-- Nav tabs -->
    <ul class="nav nav-tabs tabs-four">
      <li class="active"><a href="#sidebar_features" data-toggle="tab">Features</a></li>
      <li ><a href="#sidebar_newswire" data-toggle="tab">Newswire</a></li>
      <li><a href="#sidebar_spirits" data-toggle="tab">Spirits</a></li>
      <li><a href="#sidebar_beer" data-toggle="tab">Beer</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content">
      <div class="tab-pane fade in active" id="sidebar_features">
        <ol>
                              <li><a href="https://www.bevnet.com/news/2017/examining-trends-innovation-2017-summer-fancy-food-show" rel="bookmark">Examining Trends and Innovation at 2017 Summer Fancy Food Show</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/ift17-analysts-discuss-macro-trends-ingredients" rel="bookmark">IFT17: Analysts Discuss Macro Trends in Ingredients</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/matt-jimenez-departs-whole-foods-market" rel="bookmark">Matt Jimenez Departs Whole Foods</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/photo-gallery-new-products-brand-updates-summer-fancy-food-show-2017" rel="bookmark">Photo Gallery: New Products, Brand Updates From Summer Fancy Food Show 2017</a></li>
                    <li><a href="https://www.bevnet.com/reviews/la-colombe-draft-latte" rel="bookmark">Review: La Colombe Chai Draft Latte</a></li>
                    <li><a href="https://www.bevnet.com/reviews/fylo" rel="bookmark">Review: Fylo Digestive Wellness Shot</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/suppliers-predict-benefits-new-brands-wfmamazon-combo" rel="bookmark">Suppliers Predict Benefits for New Brands in WFM/Amazon Combo</a></li>
                  </ol>
      </div>
      <div class="tab-pane fade " id="sidebar_newswire">
        <ol>
                              <li><a href="https://www.bevnet.com/news/2017/veggemo-now-available-1500-u-s-retailers" rel="bookmark">Veggemo Now Available at 1,500 U.S. Retailers</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/oral-v-launches-new-formula-packaging" rel="bookmark">ORAL I.V. Launches New Formula and Packaging</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/rocky-mountain-high-brands-announces-grisaffi-retirement-david-named-chairman" rel="bookmark">Rocky Mountain High Brands Announces Grisaffi Retirement; David Named Chairman</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/tampa-bay-buccaneers-vincent-jackson-joins-ten-spring-water" rel="bookmark">Tampa Bay Buccaneers&#8217; Vincent Jackson Joins TEN Spring Water</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/maine-based-4pure-launches-lemonade-line" rel="bookmark">Maine-Based &#8220;4Pure&#8221; Launches Lemonade Line</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/wonderwell-enters-partnership-kehe" rel="bookmark">Wonder+Well Enters Partnership with KeHE</a></li>
                    <li><a href="https://www.bevnet.com/news/2017/wild-tonic-partners-exclusively-quail-distributing-arizona" rel="bookmark">Wild Tonic Partners Exclusively with Quail Distributing in Arizona</a></li>
                  </ol>
      </div>
      <div class="tab-pane fade" id="sidebar_spirits">
        <ol>
                              <li><a href="https://www.bevnet.com/news/spirits/2017/gin-foundry-launches-europa-london-dry-gin/" rel="bookmark">The Gin Foundry Launches Europa London Dry Gin</a></li>
                    <li><a href="https://www.bevnet.com/news/spirits/2017/dictador-rum-appoints-375-park-avenue-spirits-u-s-importer/" rel="bookmark">Dictador Rum Appoints 375 Park Avenue Spirits as U.S. Importer</a></li>
                    <li><a href="https://www.bevnet.com/news/spirits/2017/hood-river-distillers-launches-sinfire-apple-cinnamon-whisky/" rel="bookmark">Hood River Distillers Launches Sinfire Apple Cinnamon Whisky</a></li>
                    <li><a href="https://www.bevnet.com/news/spirits/2017/captive-spirits-distillings-big-gin-now-distributing-25-states/" rel="bookmark">Captive Spirits Distilling&#8217;s Big Gin Now Distributing in 25 States</a></li>
                    <li><a href="https://www.bevnet.com/news/spirits/2017/stillhouse-spirits-names-g-eazy-partnerco-creative-director/" rel="bookmark">Stillhouse Spirits Names G-Eazy as Partner/Co-Creative Director</a></li>
                    <li><a href="https://www.bevnet.com/news/spirits/2017/novo-fogo-expands-europe/" rel="bookmark">Novo Fogo Expands To Europe</a></li>
                    <li><a href="https://www.bevnet.com/news/spirits/2017/valentine-distilling-debuts-first-single-cask-gin-selection/" rel="bookmark">Valentine Distilling Debuts First Single Cask Gin Selection</a></li>
                  </ol>
      </div>
      <div class="tab-pane fade" id="sidebar_beer">
       
		<ol>
		
		 		
		<li><a href="https://www.brewbound.com/news/iron-hill-releases-crusher-ipa-cans" rel="bookmark nofollow" class="external">Iron Hill Releases Crusher IPA in Cans</a></li>
							
		<li><a href="https://www.brewbound.com/news/constellation-brands-reports-8-percent-increase-beer-sales" rel="bookmark nofollow" class="external">Constellation Brands Reports 8 Percent Increase in Beer Sales</a></li>
							
		<li><a href="https://www.brewbound.com/news/cape-may-brewing-company-releases-2-flagship-beers-cans" rel="bookmark nofollow" class="external">Cape May Brewing Company Releases 2 Flagship Beers in Cans</a></li>
							
		<li><a href="https://www.brewbound.com/news/great-divide-weldwerks-releasing-buzzwords-new-england-style-ipa" rel="bookmark nofollow" class="external">Great Divide and WeldWerks Releasing All The Buzzwords New England-style IPA</a></li>
							
		<li><a href="https://www.brewbound.com/news/concrete-beach-brewery-launches-mango-gose-cans" rel="bookmark nofollow" class="external">Concrete Beach Brewery Launches Mango Gose in Cans</a></li>
							
		<li><a href="https://www.brewbound.com/news/catawba-brewing-announces-friki-tiki-ipa-series" rel="bookmark nofollow" class="external">Catawba Brewing Announces Friki Tiki IPA Series</a></li>
							
		<li><a href="https://www.brewbound.com/news/pelican-brewing-company-releasing-sun-flare-dry-hopped-pale-ale" rel="bookmark nofollow" class="external">Pelican Brewing Company Releasing Sun Flare Dry-Hopped Pale Ale</a></li>
										
        
        </ol>
		
      </div>
    </div>

    <footer>
      <a href="/news">View All</a><span class="divider">|</span><a href="/submit/news">Submit News</a>
    </footer>

  </div>

</section>
	
<section class="widget events-list">

  <header class="section-header">

    <h1>Upcoming Events</h1>

  </header>

  <div class="content debossed">

  
    <article class="event">
            <figure class="featured-image">
        <a href="http://www.bevnet.com/events/bevnetlivewinter17/" title=""><img src="//site-images.s3.amazonaws.com/events/878061450.thumbnailca2017.jpg" alt="BevNET Live Winter 2017"></a>
      </figure>
            <div class="event-summary">
        <header>
          <h1><a href="http://www.bevnet.com/events/bevnetlivewinter17/" title="BevNET Live Winter 2017">BevNET Live Winter 2017</a></h1>
          <div class="event-meta">
            <span class="event-location">Santa Monica, CA</span> &bull; <time>Dec 4 - 5, 2017</time>
          </div>
        </header>
        <footer>
          <p class="event-permalink"><a href="https://app.bevnet.com/event/bevnetlivewinter17/register">Early Registration Open</a></p>
        </footer>
      </div>
    </article> <!-- end .event -->

  
  
  </div>

</section>

	
	<section class="widget widget-ad-2">
  <div id="sidebar_ad_300x250_Lower" class="content ad-container">

    <div class="adslot" id="ad_300x250_Lower" 
    	data-move-cutoff="tablet-medium"
    	data-above-cutoff-container="sidebar_ad_300x250_Lower"
    	data-below-cutoff-container="article_ad_300x250_Lower"
    	style="width: 300px; height: 250px;" data-dfp="300x250_Lower"></div>

  </div>
</section>
	
<section class="widget widget-social widget-facebook">
 
	<div class="fb-page" data-href="https://www.facebook.com/bevnetcom" data-width="340" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bevnetcom"><a href="https://www.facebook.com/bevnetcom" class="external" rel="nofollow">BevNET.com</a></blockquote></div></div>
	
</section>



</aside>
  </div><!-- /.wrap -->


		</main> <!-- end #content -->

		<footer id="bottom" role="contentinfo">

			<div class="logo"><a href="https://www.bevnet.com">BevNET.com</a></div> <!-- end .logo -->

			<div class="columns">

				

				<nav>

					<h2>Contact</h2>

					<div class="footer_2"><ul id="menu-footer-helpful-links" class="menu"><li id="menu-item-91842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91842"><a href="https://www.bevnet.com/advertise">Advertise / Media Kit</a></li>
<li id="menu-item-91845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91845"><a href="https://www.bevnet.com/events">Event Sponsorship</a></li>
<li id="menu-item-72893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72893"><a href="https://www.bevnet.com/submit/news">Submit News</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72891"><a href="https://www.bevnet.com/submit/product">Submit Product</a></li>
<li id="menu-item-72894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72894"><a href="https://www.bevnet.com/contact-us">Contact Us</a></li>
</ul></div>
				</nav>

				<nav>

					<h2>Follow</h2>

					<div class="nav-social"><ul id="menu-footer-connect" class="menu"><li id="menu-item-81992" class="mail menu-item menu-item-type-custom menu-item-object-custom menu-item-81992"><a href="https://www.bevnet.com/newsletter/">Newsletter</a></li>
<li id="menu-item-72882" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-72882"><a href="https://www.facebook.com/bevnetcom" class="external" rel="nofollow">Facebook</a></li>
<li id="menu-item-72883" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-72883"><a href="https://twitter.com/BevNET" class="external" rel="nofollow">Twitter</a></li>
<li id="menu-item-72885" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-72885"><a href="http://instagram.com/bevnet" class="external" rel="nofollow">Instagram</a></li>
<li id="menu-item-105958" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-105958"><a href="https://www.youtube.com/bevnet" class="external" rel="nofollow">YouTube</a></li>
<li id="menu-item-72884" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-72884"><a href="http://www.linkedin.com/company/bevnet.com-inc" class="external" rel="nofollow">LinkedIn</a></li>
</ul></div>
				</nav>

				<nav>

					<h2>Resources</h2>

					<div class="footer_4"><ul id="menu-footer-affiliates" class="menu"><li id="menu-item-72897" class="affiliate-bevnet menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72897"><a href="https://www.bevnet.com">BevNET</a></li>
<li id="menu-item-91844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91844"><a href="https://www.bevnet.com/about-us">About BevNET</a></li>
<li id="menu-item-72899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72899"><a href="http://www.bevnetlive.com" class="external" rel="nofollow">BevNET Live</a></li>
<li id="menu-item-72900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72900"><a href="https://www.bevnet.com/magazine">BevNET Magazine</a></li>
<li id="menu-item-72898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72898"><a href="http://www.projectnosh.com" class="external" rel="nofollow">Project NOSH</a></li>
<li id="menu-item-72901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72901"><a href="http://www.brewbound.com" class="external" rel="nofollow">Brewbound</a></li>
</ul></div>
				</nav>

				<nav>

					<h2>Navigate</h2>

					<div class="footer_1"><ul id="menu-footer-navigate" class="menu"><li id="menu-item-72886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72886"><a href="https://www.bevnet.com/news">Beverage News</a></li>
<li id="menu-item-72887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72887"><a href="https://www.bevnet.com/newsletter">Free Newsletter</a></li>
<li id="menu-item-72889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72889"><a href="https://www.bevnet.com/events">Industry Events</a></li>
<li id="menu-item-72890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72890"><a href="https://www.bevnet.com/jobs">Beverage Jobs</a></li>
<li id="menu-item-77864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77864"><a href="https://www.bevnet.com/photos">Tradeshow Photos</a></li>
<li id="menu-item-72921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="/bevboard">BevBoard Forums</a></li>
</ul></div>
				</nav>
				
			</div>

			<small class="copyright">&copy; 1996 &ndash; 2017 BevNET.com<sup>&reg;</sup></small>
			
		</footer> <!-- end #bottom -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bevnet.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.bevnet.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

    <div id="body_bottom">

	<div class="ad-container ad-fixed-bottom ad-width-320">
	
	<div class="adslot visible-tablet-medium" id="ad_320x50_Mobile_Leaderboard" style="width: 320px; height: 50px;" data-dfp="320x50_Mobile_Leaderboard"></div>

</div>	
	<div class="modal fade" id="userLoginModal">
  <div class="modal-dialog">
    <div id="userLoginModalContent" class="modal-content">

    </div>
  </div>
</div>	
	
<!--noptimize-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=125098464183569";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--/noptimize-->
	<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'bevnetcom';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
		
	
	<div id="flydown_social" class="header-flydown flydown-social">
	<hr>
	<h4>Follow Us:</h4>
	<p class="text-center">
		<a href="https://www.facebook.com/bevnetcom" class="icon-facebook external" rel="nofollow"></a>
		<a href="https://twitter.com/BevNET" class="icon-twitter external" rel="nofollow"></a>
		<a href="https://www.linkedin.com/company/bevnet.com-inc" class="icon-linkedin external" rel="nofollow"></a>
		<a href="https://instagram.com/bevnet" class="icon-instagram external" rel="nofollow"></a>
		<a href="https://www.youtube.com/bevnet" class="icon-youtube3 external" rel="nofollow"></a>
	</p>
	<hr>
	<h4>Free E-Newsletters:</h4>
	<form class="newsletter-ajax" action="https://www.bevnet.com/mvc/newsletter">
		<div class="checkbox">
			<label><input type="checkbox" name="BevNETNewsletter" value="true" checked> <strong>BevNET Daily</strong><!--<br><small>Non-alcoholic beverage and spirits industry news</small>--></label>
		</div>
		<div class="checkbox">
			<label><input type="checkbox" name="FBUNewsletter" value="true" checked> <strong>Project NOSH (Natural Food)</strong><!--<br><small>For growing food & beverage companies</small>--></label>
		</div>
		<div class="checkbox">
			<label><input type="checkbox" name="BrewboundNewsletter" value="true"> <strong>Brewbound.com (Craft Beer)</strong><!--<br><small>Craft beer industry news</small>--></label>
		</div>
		<input type="email" placeholder="Your email address" name="Email">
		<input type="submit" class="btn" value="Sign Up">
	</form>
</div>	<div id="flydown_beverageschool" class="header-flydown flydown-beverageschool">
	<hr>
	<a href="http://www.bevnet.com/education"><img src="https://dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2015/09/30111744/BeverageSchool_2015a.jpg" width="212" alt="BevNET Beverage School"></a>
	<p>BevNET Beverage School is an on-demand, video-based learning tool and online community designed for entrepreneurs and newcomers to the food and beverage industry.</p>
<footer>
		<a href="http://www.bevnet.com/education">Learn More</a><a href="http://www.bevnet.com/education/subscribe">Subscribe</a>
	</footer>
	</div>	<div id="flydown_magazine" class="header-flydown flydown-magazine">
	<hr>
	<a href="https://issuu.com/bevnet/docs/03-mayjune-2017" class="external" rel="nofollow"><img src="https://site-images.s3.amazonaws.com/magazinecovers/79739138.cover.b.jpg" alt="BevNET Magazine current issue" width="212"></a>
	<small class="text-center"><a href="https://issuu.com/bevnet/docs/03-mayjune-2017" class="external" rel="nofollow">Click to View Current Issue</a></small>
	<p>Published 8x per year, BevNET Magazine is the leading industry magazine for analysis of trends, innovation, marketing, and product development.</p>
	<footer>
		<a href="//www.bevnet.com/magazine/subscribe">Subscribe</a><a href="//www.bevnet.com/magazine/past-issues">Recent Issues</a>
	</footer>
</div>	<div id="flydown_podcast" class="header-flydown flydown-podcast">
	<hr>
	<a href="http://www.bevnet.com/podcast"><img src="//dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/08172359/tasteradio_flydown.jpg" width="212" alt="BevNET Podcast"></a>
	<p>The BevNET Podcast is now Taste Radio, the podcast for the beverage, food and beer industries. New episodes every Friday.</p>
<footer>
		<a href="http://www.bevnet.com/podcast">Learn More</a><a href="https://itunes.apple.com/us/podcast/bevnet-podcast/id1109466665?mt=2" class="external" rel="nofollow">Get on iTunes</a>
	</footer>
	</div></div>
    </body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1498792091 -->